blue&me nao funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

blue&me nao funciona

Mensagem por carlosdoria em Sex Dez 19, 2014 9:22 pm

boas a todos.. o sistema blue&me do meu fiat 500  2007  nao funciona e nunca funcionou desde que eu o tenho.. ja vi varias formas pela net que costumam resolver o problema, mas ate agora nada resolveu.. alguem sabe onde esta localizado a central do blue&me? nos grande puntos fica no porta luvas, mas no 500 nao faço a minima.. talvez seja problema que nao dê para resolver com facilidade. obrigado

carlosdoria
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 14/12/2014

Localização : portugal


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por carlosdoria em Seg Dez 22, 2014 7:23 pm

ninguem sabe onde se situa a central que controla o blue&me ?? ja procurei em alguns sitios no interior do carro mas nao encontro nada.. agradecia se alguem souber, se pronuncie.. obrigado

carlosdoria
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 14/12/2014

Localização : portugal


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por Convidado em Ter Dez 23, 2014 1:39 am

Carlos, não sei te dizer com certeza, pois nunca vi e o meu 500 é o modelo fabricado no México, mas acredito que essa central deve ficar embaixo do painel, próximo do porta luvas, ou no assoalho do passageiro, já vi vários modulos nessas duas partes do carro.
Já experimentou ligar na concessionária Fiat e perguntar onde fica?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por carlosdoria em Ter Dez 23, 2014 11:09 am

ainda nao liguei para concessionaria, mas terei de o fazer, pois nao o encontro de forma alguma.. ainda hoje irei procurar onde voce me indicou, no assoalhado do passageiro.. obrigado pela dica. se o encontrar, venho aqui divulgar onde esta, no modelo europeu nao deverá ser diferente.. obrigado e bom natal

carlosdoria
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 14/12/2014

Localização : portugal


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por carlosdoria em Ter Dez 30, 2014 8:32 pm

bem, estou por aqui novamente e não trago boas noticias.. ja procurei em todos os locais possíveis e não encontro.. ja liguei para concessionaria mais próxima da minha área e não me souberam indicar.. tive a pensar, será que neste modelo nao existe central de blue&me ?  será que é o próprio radio que faz toda essa funcionalidade?

carlosdoria
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 14/12/2014

Localização : portugal


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por Convidado em Qua Dez 31, 2014 1:04 am

Carlos, acessei o catalogo de peças on line e encontrei essa imagem:



Segundo o esquema, parece que a central do Blu&Me fica no cofre do motor, a especificação do esquema acima é do modelo fabricado na Polônia, ano 2010, primeiro ano que o Fiat 500 foi vendido no Brasil, creio que deva ser a mesma especificação do seu carro, espero que te ajude.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por carlosdoria em Qua Dez 31, 2014 12:07 pm

obrigado pela ajuda.. hoje ao final do dia ja vou vasculhar o compartimento do motor.. obrigado

carlosdoria
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 14/12/2014

Localização : portugal


Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por João Batista S. Teixeira em Qua Fev 24, 2016 4:49 pm

A central Blue &Me fica atrás do porta luvas na parte de cima, tem que retirar uma tampa plástica que vc vai ver a central.
avatar
João Batista S. Teixeira
Picciotto
Picciotto

Mensagens : 16
Data de inscrição : 18/02/2016

Idade : 63
Localização : Porto Alegre

Apelido do Carro : oféti

Voltar ao Topo Ir em baixo

Re: blue&me nao funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum