Caixas de som da parte da frente não funcionam.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Caixas de som da parte da frente não funcionam.

Mensagem por jbreissilva em Seg Mar 23, 2015 1:50 am

Fala pessoal, 

sou novo aqui e acho que estou no lugar certo para tirar algumas duvidas.
meu 500 está com um problema no som(bose) os autofalantes da frente junto com os twiters não estão funcionando. 
já tentei o obviu que é ir nas configurações do som e nada.

alguém já viu algo parecido?

agradeço desde já!

abraços

jbreissilva
Não-iniciado
Não-iniciado

Mensagens : 13
Data de inscrição : 23/03/2015

Idade : 24
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por Convidado em Seg Mar 23, 2015 3:07 pm

Tentou verificar os conectores das portas?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por jbreissilva em Seg Mar 23, 2015 4:52 pm

Ainda não tentei isso, mas acho que não é isso pelo fato de que os twiters da barra tbm não funcionam, acho que  isso exclui a chance de ser coisa da porta não?

jbreissilva
Não-iniciado
Não-iniciado

Mensagens : 13
Data de inscrição : 23/03/2015

Idade : 24
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por Convidado em Seg Mar 23, 2015 10:30 pm

jbreissilva escreveu:Ainda não tentei isso, mas acho que não é isso pelo fato de que os twiters da barra tbm não funcionam, acho que isso exclui a chance de ser coisa da porta não?
Creio que os tweeters precisem de sinal dos falantes da porta para funcionar.
Se não for isso recomendo procurar uma concessionária para verificar o que esta ocorrendo.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por jbreissilva em Seg Mar 23, 2015 10:38 pm

saquei, bem lembrado. farei isso. agredecido. mais pra frente eu posto algo sobre.
abraços

jbreissilva
Não-iniciado
Não-iniciado

Mensagens : 13
Data de inscrição : 23/03/2015

Idade : 24
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por Convidado em Seg Mar 23, 2015 10:44 pm

jbreissilva escreveu:saquei, bem lembrado. farei isso. agredecido. mais pra frente eu posto algo sobre.
abraços
Beleza, não deixe de trocar uma idéia aqui no fórum.
Se fosse um sistema de som convencional, eu recomendaria ir a uma loja de som, mas sendo Bose, acho melhor não arriscar, vai que piora a situação...

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por jbreissilva em Seg Mar 23, 2015 10:50 pm

Tem razão! valeu pela atenção! abraços

jbreissilva
Não-iniciado
Não-iniciado

Mensagens : 13
Data de inscrição : 23/03/2015

Idade : 24
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por lofin em Seg Abr 06, 2015 3:43 pm

jbreissilva,

Não estou subestimando sua capacidade, mas apenas para garantir que o problema não é esse: você conferiu a configuração do som para saber se o fader não está mal ajustado?

Isso poderia eliminar o som da frente por completo (falantes + tweeters).
avatar
lofin
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 23/02/2015

Idade : 30
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

o buraco é mais embaixo

Mensagem por jbreissilva em Seg Abr 06, 2015 7:48 pm

lofin escreveu:jbreissilva,

Não estou subestimando sua capacidade, mas apenas para garantir que o problema não é esse: você conferiu a configuração do som para saber se o fader não está mal ajustado?

Isso poderia eliminar o som da frente por completo (falantes + tweeters).
Lofin,
 como eu disse lá em cima quando perguntei, foi a primeira coisa que eu fiz... infelizmente o buraco é mais em baixo...

jbreissilva
Não-iniciado
Não-iniciado

Mensagens : 13
Data de inscrição : 23/03/2015

Idade : 24
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por lofin em Ter Abr 07, 2015 8:18 am

jbreissilva escreveu:
lofin escreveu:jbreissilva,

Não estou subestimando sua capacidade, mas apenas para garantir que o problema não é esse: você conferiu a configuração do som para saber se o fader não está mal ajustado?

Isso poderia eliminar o som da frente por completo (falantes + tweeters).
Lofin,
 como eu disse lá em cima quando perguntei, foi a primeira coisa que eu fiz... infelizmente o buraco é mais em baixo...

Opa, falha minha! Peço desculpas.

De qualquer forma, desejo boa sorte com a resolução do problema.

Uma vez notei que o falante do motorista não estava emitindo som. Logo pensei o pior, mas ao abrir a porta era apenas o cabo desconectado. Espero que sua solução também seja simples!

Não esqueça de voltar pra nos contar o fechamento da história.

Abraços
avatar
lofin
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 23/02/2015

Idade : 30
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por Convidado em Ter Abr 07, 2015 11:50 am

Já experimentou verificar se os cabos do amolificador estão bem conectados?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Caixas de som da parte da frente não funcionam.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum