Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por Jeverson em Qua Dez 14, 2016 4:40 pm

Pessoal, amigos e entusiastas, estou com um problema sério no sistema Blue&Me (odeio esse sistema).
Como dito, os botões do lado esquerdo do volante do 500Abarth não acessam mais o "main" do (mal)dito sistema, impedindo o acesso a todas as configurações do veículo e também o acesso às pastas de músicas do MP3.
Importante lhes dizer que não faço questão alguma das outras funções, apenas desejo poder escolher a pasta de música que quero ouvir e isso não é possível, não atendo celular nesse sistema, não uso o viva voz, isso não me interessa, nem acho importante.
Detalhe é que o carro já foi levado à CSS quatro vezes este ano (Barigüi - Itajaí/SC), eles levam uma semana pra "zerar" o sistema (alegam isso) me devolvem o carro e, do nada e sem explicação, tais botões param de funcionar novamente, sendo que desde as últimas duas vezes que estive na CSS sequer toquei no pendrive para colocar novas músicas, então o que ocorre é inexplicável.
Segui todas as dicas deste fórum (desligar o negativo da bateria, aguardar 10 min, 1 hora, 1 dia, 1 semana - e nada), segui todos os passos possíveis para formatação do pendrive (máx.4GB, formato FAT-32 (alocação 8192), só arquivos MP3-160kbps, nomes arq. curtos, sem IDTag, máx. 5 pastas - e nada).
Não sei mais o que fazer, sendo imperioso recorrer à renomada sapiência dos integrantes deste culto fórum.
avatar
Jeverson
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 25/11/2015

Localização : Balneário Camboriú

Apelido do Carro : JASON

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por DecomedRJ em Dom Dez 18, 2016 3:36 pm

Bom não tenho experiência com o Abarth, mas uso o sistema blue&me e nunca tive esse problema. Sabe se a CSS já atualizou o blue&me? Já aventaram a possibilidade de ser um problema físico em alguma das conexões no volante?

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj
avatar
DecomedRJ
Moderatore
Moderatore

Mensagens : 2761
Data de inscrição : 13/03/2013

Idade : 30
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por Jeverson em Seg Dez 19, 2016 12:31 pm

DecomedRJ escreveu:Bom não tenho experiência com o Abarth, mas uso o sistema blue&me e nunca tive esse problema. Sabe se a CSS já atualizou o blue&me? Já aventaram a possibilidade de ser um problema físico em alguma das conexões no volante?
Grande Camarada.
Não se preocupe, o Abarth não é um bicho de sete cabeças, é praticamente o mesmo sistema dos demais 500's completos, no entanto as CSS ficam de firula a respeito do mesmo endeusando o bichinho e não é nada disso não...
Ademais, tenho quase a certeza de que estão me passando a perna para não serem obrigados a pedir uma central nova, dependeria de outros amigos exporem suas experiências neste assunto para tocar o terror processual na FIAT e na CSS sem dó...
Claro que se chegar a este ponto, pretendo disponibilizar aos amigos todos os passos do processo para inteirá-los da situação e, se for o caso, utilizarem da demanda para satisfação de suas situações pessoais contra a FIAT e eventualmente umas CSS de má índole.
P.S.: e se passar por Balneário Camboriú/SC venha dar uma volta no Abarth pra desmistificar o carrinho...
avatar
Jeverson
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 25/11/2015

Localização : Balneário Camboriú

Apelido do Carro : JASON

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por DecomedRJ em Ter Dez 20, 2016 3:00 pm

Jeverson escreveu:
DecomedRJ escreveu:Bom não tenho experiência com o Abarth, mas uso o sistema blue&me e nunca tive esse problema. Sabe se a CSS já atualizou o blue&me? Já aventaram a possibilidade de ser um problema físico em alguma das conexões no volante?
Grande Camarada.
Não se preocupe, o Abarth não é um bicho de sete cabeças, é praticamente o mesmo sistema dos demais 500's completos, no entanto as CSS ficam de firula a respeito do mesmo endeusando o bichinho e não é nada disso não...
Ademais, tenho quase a certeza de que estão me passando a perna para não serem obrigados a pedir uma central nova, dependeria de outros amigos exporem suas experiências neste assunto para tocar o terror processual na FIAT e na CSS sem dó...
Claro que se chegar a este ponto, pretendo disponibilizar aos amigos todos os passos do processo para inteirá-los da situação e, se for o caso, utilizarem da demanda para satisfação de suas situações pessoais contra a FIAT e eventualmente umas CSS de má índole.
P.S.: e se passar por Balneário Camboriú/SC venha dar uma volta no Abarth pra desmistificar o carrinho...

Tomara que resolva da melhor forma. De qualquer maneira, se está na garantia os caras tem que dar um jeito. Fique atento para não irem empurrando com a barriga até acabar a garantia.
Já tive a oportunidade de dirigir um Abarth, do Picolé aqui do RJ e o carrinho é o bicho! Claro que se estiver pela sua área não perderei tempo em dar mais uma volta kkkk
Minha dúvida sobre a diferença do sistema, é só pelo fato do painel do Abarth e dos Cabrio MultiAir mais recentes ser diferente, não sei mudou algo em relação a central do blue&me, mas é provável que não. 
Aguardo novidades sobre o assunto!

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj
avatar
DecomedRJ
Moderatore
Moderatore

Mensagens : 2761
Data de inscrição : 13/03/2013

Idade : 30
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

PROBLEMA SANADO - TROCA DA CENTRAL BLUE&ME EFETUADA

Mensagem por Jeverson em Qui Fev 16, 2017 5:18 pm

Fiquei desconfiado que o pessoal da FIAT anda lendo o que acontece aqui... tão logo criei este tópico a (mal)dita central teve sua troca "autorizada"... longos oito meses se passaram desde que tentaram todos os paliativos que existem...
um abraço a todos... esse clube resolve...
avatar
Jeverson
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 25/11/2015

Localização : Balneário Camboriú

Apelido do Carro : JASON

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por aluizio.filho em Qui Fev 16, 2017 7:54 pm

Que bom que o problema foi resolvido.
avatar
aluizio.filho
Coordinatore Regionale
Coordinatore Regionale

Mensagens : 296
Data de inscrição : 09/05/2014

Idade : 53
Localização : Rio de Janeiro

Apelido do Carro : Luigi

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por DecomedRJ em Sex Fev 17, 2017 1:57 pm

Jeverson escreveu:Fiquei desconfiado que o pessoal da FIAT anda lendo o que acontece aqui... tão logo criei este tópico a (mal)dita central teve sua troca "autorizada"... longos oito meses se passaram desde que tentaram todos os paliativos que existem...
um abraço a todos... esse clube resolve...

Bom saber desse relato! Melhor ainda saber que resolveram! Abraço!

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj
avatar
DecomedRJ
Moderatore
Moderatore

Mensagens : 2761
Data de inscrição : 13/03/2013

Idade : 30
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por Roger Moore em Ter Ago 15, 2017 6:26 pm

Pessoal, meio tardia a intervenção porém estou com este mesmo problema no Polaco que comprei agora...somente pra ficar claro, para a resolução do problema no caso do Abarth, foi necessário trocar a central? O que a CSS alegou? 
No meu caso, se este for o veredito estarei lascado, pois meu carro é 2010 e já não consta com a garantia faz tempo...
Agradeço um retorno!
Abs!
Roger
avatar
Roger Moore
Picciotto
Picciotto

Mensagens : 16
Data de inscrição : 25/07/2017

Idade : 48
Localização : São Bernardo do Campo

Apelido do Carro : Minion

Voltar ao Topo Ir em baixo

Re: Botões do Lado Esquerdo do Volante não Funcionam - não acessa mais o "main" do sistema blue&me - 500Abarth

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum