Problemas de um 0Km

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas de um 0Km

Mensagem por leonardoro em Sex Jun 01, 2012 4:32 pm

Buenas amigos do clube!

Já inicio agradecendo as dicas que achei aqui e me foram muito uteis na decisão de comprar o 500, mas infelizmente tenho tido alguns problemas com o mesmo.

Comprei um Cult Dualogic faz 2 semanas e não consegui rodar 1Km sem problemas... Quando tirei o carro da loja rodei 200m e acabou o combustível, logo em seguida apresentou "Falha no câmbio Dualogic" e parou de funcionar o modo automático.
Parei na CSS e acho que resetaram algo e me devolveram o carro, rodei 2.300Km (Ida e volta de Porto Alegre para São Paulo) e o câmbio continuou funcionando, porém na primeira vez que freio o carro ele mostrava: "Hill Start não disponível, leia o manual e contate a CSS".

Voltando para SP levei novamente na CSS para resolver esse problema do "Hill STart" e quando estava quase chegando lá aconteceu de novo: "Falha no câmbio Dualogic" e parou de trocar as marchas no automático. Como sempre a CSS vem com o papo de "resetar e apagar falha".

Alguém já passou por algo parecido?

No total os problemas que já conteceram foram:

  • Vieram faltando algumas tampas dos parafusos que seguram a forração do porta malas.
  • O Blue&Me não funciona, não consigo ouvir as ligações recebidas e nem as músicas do pendrive através do sistema de audio do 500.
  • O câmbio Dualogic apresenta falha de vez em quando e para de trocar as marchas no modo automático.
  • Após ligar o carro na primeira vez que se utiliza o freio o mesmo apresenta falha "Hill Start não disponível" e a luz ECS fica sempre acesa no painel e o carro passa a não freiar automaticamente por 2 segundos em subidas.
  • A kilometragem fica piscando no painel (isso é chato, mas seria um problema ou é o normal do 500?)
avatar
leonardoro
Uomo d'onore
Uomo d'onore

Mensagens : 65
Data de inscrição : 18/05/2012

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por Oba em Sex Jun 01, 2012 10:32 pm

leonardoro, a falha do hill start e ECS parece ser elétrico ou eletrônico, faça um teste desativando o HILL ande um pouco e ative novamente quem sabe o que é aplicado aos PC pode funcionar no carro afinal eletrônica é o que não falta neste carro.
Quanto ao hodômetro piscando na comunidade do carro no Orkut falaram que é um problema que não me lembro exatamente o que é mas é possível de ser resolvido.

Oba
Picciotto
Picciotto

Mensagens : 38
Data de inscrição : 22/05/2012

Localização : Oba


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por leonardoro em Sab Jun 02, 2012 2:51 pm

Problemas resolvidos, foi necessário a troca do sensor de freio. Isto resolveu todos problemas referentes ao hill holder e o câmbio.

O hodômetro também parou de piscar, e de acordo com a CSS quando ele pisca significa falha de comunicação entre a central e algum sensor. Neste caso se piscar é melhor levar na CSS e não esperar que pare com o tempo ou quando chegar em certa kilometragem.

Valeu!
avatar
leonardoro
Uomo d'onore
Uomo d'onore

Mensagens : 65
Data de inscrição : 18/05/2012

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por cinquesport em Qui Jul 05, 2012 12:24 pm

Bom dia a todos,


Bom saber desses possíveis defeitos.. Hoje 05/07 vou buscar o meu 500 na concessionaria aqui em Florianópolis .. tomara que não dê esses pepinos ..

Gostei desse fórum e também do site.


cinquesport
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 05/07/2012

Localização : Florianópolis


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por gustavo_mancini em Sex Jul 06, 2012 4:51 am

Ola. Acabei de ter problemas com o dualogic do 500. Estava na estrada e acusou no painel problemas no cambio. O carro teve que ser guinchado até a cidade mais proxima, pois nao ligava mais. Vamos ver o a css da cidade que estou (santos), vai falar. Só sei que estou bem desapontado, pois o carro nao tem nem 1000km. Ah, meu blue&me tb nao toca nem pen drive e nem musica no celular.

gustavo_mancini
Não-iniciado
Não-iniciado

Mensagens : 11
Data de inscrição : 05/06/2012

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por LUIS ALBERTO em Qua Jul 18, 2012 9:36 pm

O meu carro também não lia um pendrive que coloquei. O problema estava no pendrive.Troquei o mesmo por um outro e ...problema resolvido.
As vezes também Não conseguia fazer ou receber ligações de celular. Configurei novamente meu aparelho e consegui resolver este problema.
O carro tem muita eletrônica embarcada. Leia atentamente o manual e muitos destes problemas são facilmente resolvidos.
avatar
LUIS ALBERTO
Uomo d'onore
Uomo d'onore

Mensagens : 76
Data de inscrição : 09/05/2012

Idade : 54
Localização : caratinga mg


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por André Garcia Santos em Qua Jul 18, 2012 11:34 pm

leonardoro escreveu:Problemas resolvidos, foi necessário a troca do sensor de freio. Isto resolveu todos problemas referentes ao hill holder e o câmbio.

O hodômetro também parou de piscar, e de acordo com a CSS quando ele pisca significa falha de comunicação entre a central e algum sensor. Neste caso se piscar é melhor levar na CSS e não esperar que pare com o tempo ou quando chegar em certa kilometragem.

Valeu!

Estou tendo o mesmo problema com o tal comutador do freio... uma peça de R$ 22,00 que a concessionária até hj não tem para reparo... até me enviaram uma, porém apresentou defeito.

Peguei o carro no dia 04/07, contudo, até hj não sei o que é Hill Holder, tão pouco controle de estabilidade/tração.

No meu caso o carro já foi entregue com esse problema.... até agora nada!.

Mas mesmo assim o carro é maravilhoso...!

André Garcia Santos
Picciotto
Picciotto

Mensagens : 15
Data de inscrição : 18/06/2012

Idade : 37
Localização : Taboão da Serra - SP


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por Convidad em Sex Jul 20, 2012 2:33 am

leonardoro escreveu:Buenas amigos do clube!

Já inicio agradecendo as dicas que achei aqui e me foram muito uteis na decisão de comprar o 500, mas infelizmente tenho tido alguns problemas com o mesmo.

Comprei um Cult Dualogic faz 2 semanas e não consegui rodar 1Km sem problemas... Quando tirei o carro da loja rodei 200m e acabou o combustível, logo em seguida apresentou "Falha no câmbio Dualogic" e parou de funcionar o modo automático.
Parei na CSS e acho que resetaram algo e me devolveram o carro, rodei 2.300Km (Ida e volta de Porto Alegre para São Paulo) e o câmbio continuou funcionando, porém na primeira vez que freio o carro ele mostrava: "Hill Start não disponível, leia o manual e contate a CSS".

Voltando para SP levei novamente na CSS para resolver esse problema do "Hill STart" e quando estava quase chegando lá aconteceu de novo: "Falha no câmbio Dualogic" e parou de trocar as marchas no automático. Como sempre a CSS vem com o papo de "resetar e apagar falha".

Alguém já passou por algo parecido?

No total os problemas que já conteceram foram:

  • Vieram faltando algumas tampas dos parafusos que seguram a forração do porta malas.
  • O Blue&Me não funciona, não consigo ouvir as ligações recebidas e nem as músicas do pendrive através do sistema de audio do 500.
  • O câmbio Dualogic apresenta falha de vez em quando e para de trocar as marchas no modo automático.
  • Após ligar o carro na primeira vez que se utiliza o freio o mesmo apresenta falha "Hill Start não disponível" e a luz ECS fica sempre acesa no painel e o carro passa a não freiar automaticamente por 2 segundos em subidas.
  • A kilometragem fica piscando no painel (isso é chato, mas seria um problema ou é o normal do 500?)

Caramba, quanto problema num carro, e pior, são problemas sérios.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas de um 0Km

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum