Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por Gisele Góes em Sex Abr 21, 2017 4:42 pm

Olá, pessoal!

Acabo de reconectar a bateria (polos positivo e negativo) depois de mais de 18 horas e nada mudou. O radio simplesmente nao perde a memoria. As configuracoes que fiz nele e as radios gravadas nao sao esquecidas. O radio nao reseta. 
O computador de bordo sim. Zera hora, data e configurações. Mas o radio não.

E mais: alem do hodometro estar piscando e o Pen Drive nao ser reconhecido, quando emparelho o iPhone e faço ou recebo uma ligação, o radio nao para de tocar musica para o som da ligacao ficar nas caixas de som. Aí a pessoa me ouve e eu nao ouço nada.

Sendo assim, alguem pode me explicar onde está esse fusível vermelho do radio para eu tentar tirar e colocar de novo para conseguir resetar o rádio?
Creio que no meu não seja perto da alavanca que abre a tampa do motor, pois lá tem a entrada do plug do escaner que eles usam na CSS. Sera q é debaixo do tapete do lado do passageiro?

Tenho um 500 Cult Dualogic Automatico 2013.

Obrigada desde já!!   [Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Gisele Góes
Não-iniciado
Não-iniciado

Mensagens : 8
Data de inscrição : 27/02/2017

Idade : 29
Localização : São Bernardo do Campo


Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por aluizio.filho em Sex Abr 21, 2017 8:09 pm

Gisele, na página D-17 do manual tem figuras mostrando onde fica o painel de fusíveis, abaixo do volante, perto dos pedais e o esquema dos fusíveis dentro do painel. O fusível do rádio é o F36, conforme tabela da página D-20. Mas não acredito que vá funcionar, porque você já retirou a bateria, o que deveria ter causado o reset de todo sistema. Você também pode tentar o reset do rádio através da função "System Reset", descrita na página 19 do manual do rádio. Como última opção, utilize a função de apagar todos os dados do Blue&Me seguindo a sequência "Configurações", "Dados usuário", "Apagar tudo", conforme descrito na página 58 do manual do Blue&Me.
Se depois disso tudo ainda continuar com os mesmos problemas, provavelmente o Blue&Me ou o rádio está com defeito.
Boa sorte!
avatar
aluizio.filho
Coordinatore Regionale
Coordinatore Regionale

Mensagens : 296
Data de inscrição : 09/05/2014

Idade : 53
Localização : Rio de Janeiro

Apelido do Carro : Luigi

Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por Gisele Góes em Sex Abr 21, 2017 10:10 pm

Oi, Aluizio!
É, consegui achar, tirei, mas nada aconteceu mesmo. Também fiz o que disse agora e também nada mudou. O engraçado é que ele reconhece o USB, eu consigo ver pelo computador de bordo o nome de todas as musicas. Mas no painel do rádio não aparece o "USB" como o "AUX"... vou ver se vou na CSS. Sei que cobrarão só para escanear problemas, o que já é triste. Mas acho q não tenho alternativa.

Obrigada!
avatar
Gisele Góes
Não-iniciado
Não-iniciado

Mensagens : 8
Data de inscrição : 27/02/2017

Idade : 29
Localização : São Bernardo do Campo


Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por DecomedRJ em Qua Maio 10, 2017 10:25 pm

Gisele Góes escreveu:Oi, Aluizio!
É, consegui achar, tirei, mas nada aconteceu mesmo.  Também fiz o que disse agora e também nada mudou. O engraçado é que ele reconhece o USB, eu consigo ver pelo computador de bordo o nome de todas as musicas. Mas no painel do rádio não aparece o "USB" como o "AUX"... vou ver se vou na CSS. Sei que cobrarão só para escanear  problemas, o que já é triste. Mas acho q não tenho alternativa.

Obrigada!
Conseguiu resolver o problema?

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj
avatar
DecomedRJ
Moderatore
Moderatore

Mensagens : 2761
Data de inscrição : 13/03/2013

Idade : 30
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por Gisele Góes em Sab Maio 20, 2017 11:19 am

DecomedRJ escreveu:
Gisele Góes escreveu:Oi, Aluizio!
É, consegui achar, tirei, mas nada aconteceu mesmo.  Também fiz o que disse agora e também nada mudou. O engraçado é que ele reconhece o USB, eu consigo ver pelo computador de bordo o nome de todas as musicas. Mas no painel do rádio não aparece o "USB" como o "AUX"... vou ver se vou na CSS. Sei que cobrarão só para escanear  problemas, o que já é triste. Mas acho q não tenho alternativa.

Obrigada!
Conseguiu resolver o problema?
Não..
Não tive tempo de ir a CSS nem de tentar outra coisa. 
Fui rapidinho num auto eletrico perto de casa e ouvir a opinião dele, mas ele disse que o carro tem bateria interna, por isso o Auto radio nao reseta.

Vou ter que ir na CSS mesmo. E se for muito caro, vou desistir...

Qualquer novidade, posto aqui.

Obrigada!
avatar
Gisele Góes
Não-iniciado
Não-iniciado

Mensagens : 8
Data de inscrição : 27/02/2017

Idade : 29
Localização : São Bernardo do Campo


Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por Leandro Alberes em Qua Jun 07, 2017 8:25 pm

Boa noite!O meu é polones e estava com erro e odômetro piscando.
É um erro se seu mecânico for bom com o scaner plugado é só corrigir o erro, não me lembro o código, mas assim que limpar o código vai voltar a funcionar normal e provavelmente vai ver que o sensor de ré também terá um erro.
Hoje o meu funciona normal.
Obs.: Na concessionária me falaram que está queimado o módulo blue me e imaginem a facada.
O scan para o meu carro consigo ver tudo do carro é só passar que irá achar o som e hodômetro.
avatar
Leandro Alberes
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 07/03/2017

Idade : 30
Localização : Cotia


Voltar ao Topo Ir em baixo

Re: Mais uma de: USB nao funciona, som da ligação e hodometro piscando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum