Blue&Me não funciona + km piscando

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por VBCECHETO em Sab Fev 21, 2015 8:23 pm

gvchagas escreveu:
VBCECHETO escreveu:Boa noite galera. Minha bateria morreu hoje depois de 3 anos, e troquei na mesma hora, só que agora o blue&me fica pedindo CODE, alguém sabe aonde eu encontro esse código no manual? Obrigado


O código vem no manual especifico do rádio, vem junto com toda documentação do carro.
Achei amigo, valeu, pensei que fosse um cartão com o código. Como é um carro usado, estava bem escondido o papel com o CODE, todo amassado e pelo visto faltando parte, parece que a pasta da fiat derreteu, acabou que ficou preso entre os compartimentos da bolsa. Obrigado.


Última edição por VBCECHETO em Sab Fev 21, 2015 8:30 pm, editado 1 vez(es)

VBCECHETO
Uomo d'onore
Uomo d'onore

Mensagens : 55
Data de inscrição : 03/11/2014


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por Convidado em Sab Fev 21, 2015 9:16 pm

VBCECHETO escreveu:Boa noite galera. Minha bateria morreu hoje depois de 3 anos, e troquei na mesma hora, só que agora o blue&me fica pedindo CODE, alguém sabe aonde eu encontro esse código no manual? Obrigado

E teu carro apresentou algum sinal de que a bateria estavam elas hora da morte, ou ela morreu do nada?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por VBCECHETO em Dom Fev 22, 2015 10:25 am

Tom500 escreveu:
VBCECHETO escreveu:Boa noite galera. Minha bateria morreu hoje depois de 3 anos, e troquei na mesma hora, só que agora o blue&me fica pedindo CODE, alguém sabe aonde eu encontro esse código no manual? Obrigado

E teu carro apresentou algum sinal de que a bateria estavam elas hora da morte, ou ela morreu do nada?
Não deu nenhum sinal, tudo funcionando perfeitamente, nenhum aviso no painel, carro ligando normalmente até o acontecimento, ai ontem fui ao shopping, estacionei, quando voltei, acendia o painel, quando tentava dar a partida, não ligava e começava a piscar tudo (tudo mesmo, todas as luzes do painel, os botões do ar, alerta, sport,...) e como forcei, no final o resultado, não acendia mais nada. Chamei o seguro, o rapaz veio com um carregador(bateria) portátil, ligou na hora o carro, mas não segurava mais carga, mesmo depois de minutos carregando e com ele ligado, quando desligava o carro, não ligava mais. Por se final de semana, preferi comprar com a própria seguradora a bateria, o rapaz viu a tabela, e dizia que a do 500 era a de 50AH (Moura), comentei que a original era de 60AH, mas ele disse que as que ele tinha de 60AH não caberia por serem maior que a original da FIAT, acabei concordando pois não posso ficar sem o carro.
avatar
VBCECHETO
Uomo d'onore
Uomo d'onore

Mensagens : 55
Data de inscrição : 03/11/2014

Localização : Rio de Janeiro


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por DecomedRJ em Seg Fev 23, 2015 8:19 am

VBCECHETO escreveu:Boa noite galera. Minha bateria morreu hoje depois de 3 anos, e troquei na mesma hora, só que agora o blue&me fica pedindo CODE, alguém sabe aonde eu encontro esse código no manual? Obrigado

Esse code não está em nenhum lugar nos manuais do carro? Sei lá, n lembro bem e confesso que não procurei nos papéis do meu carro, mas quando peguei o meu zero acho que a mulher configurou o Blue&me junto comigo na hora de entregar e botou um código. No entanto, faz tanto tempo e não tenho certeza rs

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj
avatar
DecomedRJ
Moderatore
Moderatore

Mensagens : 2801
Data de inscrição : 13/03/2013

Idade : 30
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por VBCECHETO em Seg Fev 23, 2015 1:32 pm

DecomedRJ escreveu:
VBCECHETO escreveu:Boa noite galera. Minha bateria morreu hoje depois de 3 anos, e troquei na mesma hora, só que agora o blue&me fica pedindo CODE, alguém sabe aonde eu encontro esse código no manual? Obrigado

Esse code não está em nenhum lugar nos manuais do carro? Sei lá, n lembro bem e confesso que não procurei nos papéis do meu carro, mas quando peguei o meu zero acho que a mulher configurou o Blue&me junto comigo na hora de entregar e botou um código. No entanto, faz tanto tempo e não tenho certeza rs
Já achei, é um papel, como eu disse, o carro é usado, e nem sabia que tinha esse papel com o código, tava bem escondido naquela pasta da fiat, e parece que deixaram no sol, parece que derreteu, o papel acabou colando num compartimento.
avatar
VBCECHETO
Uomo d'onore
Uomo d'onore

Mensagens : 55
Data de inscrição : 03/11/2014

Localização : Rio de Janeiro


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por Ju Junqueira em Sab Nov 21, 2015 1:24 am

Estou com o mesmo problema no meu! Troquei a bateria do carro e começou a piscar. Levei na concessionária para revisão e o mecânico me disse que minha central esta danificada por conta da bateria ter sido trocada.
Não encontrei nada no manual do proprietário, onde alertassem sobre a troca da bateria e à concessionária me pediu 4600,00 pra troca.
Fiquei muito triste!
Alguma solução para o caso?
Me ajudem...

Ju Junqueira
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 21/11/2015

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por michalzeszen em Sab Nov 21, 2015 12:18 pm

Ju Junqueira escreveu:Estou com o mesmo problema no meu! Troquei a bateria do carro e começou a piscar. Levei na concessionária para revisão e o mecânico me disse que minha central esta danificada por conta da bateria ter sido trocada.
Não encontrei nada no manual do proprietário, onde alertassem sobre a troca da bateria e à concessionária me pediu 4600,00 pra troca.
Fiquei muito triste!
Alguma solução para o caso?
Me ajudem...

Boa tarde Ju,

A primeira coisa que eu faria era entrar em contato com o rapaz que iniciou o tópico para pegar mais detalhes sobre o quanto ele pagou na peça, onde comprou, quem instalou, etc. Depois eu tentaria achar o código exato do seu módulo para realizar cotações. Módulos são caros, mas pagar 10%-15% do valor de um Fiat em um módulo é impensável.

Complete seu perfil com o ano/modelo para que a galera te dê respostas mais precisas.
avatar
michalzeszen
Capodecina
Capodecina

Mensagens : 134
Data de inscrição : 04/03/2015

Localização : Cascavel

Apelido do Carro : Celta

http://www.regenciacoletiva.com/

Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por Ju Junqueira em Sab Nov 21, 2015 1:32 pm

Obrigada! Vou fazer isso...

Ju Junqueira
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 21/11/2015

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por petbarros@hotmail.com em Sab Nov 21, 2015 1:36 pm

Aconteceu o mesmo comigo a uns 15 dias, quando li a respeito da central fiquei inconformado até que achei no fórum do punto um tópico semelhante e lá um rapaz sugeriu que: tira-se o positivo da bateria por uns minutos e depois re-colocar, fiz isso e pronto resolveu! O meu aconteceu depois de colocar umas musicas no pendrive com tamanhos/kbps diferentes, o pen drive inicialmente lia e dava erro, após algumas tentativas ele travou e ficou piscando o km, lá aprendi também que os rádios blueme só conseguem lê MP3 com até 160kbps, então baixei um aplicativo que faz essa alteração nas musicas e ficou ótimo, baixei também um app que corrigi erros nas faixas caso haja. Então meu conselho é que antes de trocar esgote as possibilidades de uma possível falha no sistema! Boa sorte!
avatar
petbarros@hotmail.com
Capodecina
Capodecina

Mensagens : 108
Data de inscrição : 12/07/2015

Idade : 27
Localização : Araruama


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por Ju Junqueira em Seg Nov 23, 2015 12:25 pm

Obrigada Petbarros, vou tentar fazer isso, porque sinceramente fiquei mega chateada!
Valeu...

Ju Junqueira
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 21/11/2015

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Blue&Me não funciona + km piscando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum